Is a gem ready for Rails 4 or 5?

workflow https://rubygems.org/gems/workflow


Ready for Rails 4? ready

since gem version 1.1.0


Ready for Rails 5? not ready

see README


Status or notes updated about 2 months ago.

Please comment below if you know the current status of this gem, or want to add extra info. We'll update the info accordingly, thanks!

comments powered by Disqus