Is a gem ready for Rails 4 or 5?

react-rails https://rubygems.org/gems/react-rails


Ready for Rails 4? ready

It works in our rails 4.1.6 app.


Ready for Rails 5? ready

5.2 from v2.4.5, 5.1 from v2.1.0, 5.0 from v1.7.1 (at least... bugfix for v 5.0 mentioned in changelog)


Status or notes updated 29 days ago.

Please comment below if you know the current status of this gem, or want to add extra info. We'll update the info accordingly, thanks!

comments powered by Disqus