Is a gem ready for Rails 4 or 5?

Register new gem

Register a new gem only if you know whether it is ready or not. Thanks :)